Forum

Zwały grafiki i systemu

[+] Twoje konto

Subskrybuj kanał najnowszych wypowiedzi w tym temacie

RozwiązaneWątek zamknięty Forum > Porady > Sprzęt > Zwały grafiki i systemu

Rozwiązany: Błąd 0x0000000A podczas odtwarzania DVD
Idź do strony:1
Ocena: (Ocen: 0)
Wypowiedzi 1 - 7 z 7
 Zarejestrowany, zwieszony AlvinR Kopiuj nick (83.27.92.*) |  
Wypowiedź dodana: 2 września 2008, 13:57:32 | Wypowiedź edytowana Ostatnio edytowana: 2 września 2008, 13:57:55 po raz 1-wszy przez: AlvinR
« Opcje

Podczas wyświetlania filmów DVD [oryginały sklepowe] przy użyciu dowolnego odtwarzacza, co 10 - 15 minut wszystko wisi, wszystkie programy zamierają - jedyne co pomaga to wciśnięcie resetu.

Przy ostatnim zwisie wreszcie wyświetlił się BSOD podając komunikat błędu:

0x0000000A (0x9D6B008, 0x00000002, 0x00000001, 0x805238FD)

Jakieś rady i pomysły?

 Gość REKLAMA Kopiuj nick (*->*)
Wypowiedź dodana: 2 września 2008, 13:57:33

AvatarAdministrator Dżyszla Kopiuj nick (83.2.108.*) |  
Wypowiedź dodana: 2 września 2008, 14:42:38
« Opcje

Zacznij od sterownika grafiki. Dodawałeś jakiś sprzęt nowy ostatnio?


mgr inż. Dżyszla

Nie odpisuję na problemy zgłaszane na e-mail lub PW!

 Zarejestrowany, zwieszony repylek Kopiuj nick (81.168.248.*) |  
Wypowiedź dodana: 2 września 2008, 14:51:07
« Opcje
 Zarejestrowany, zwieszony Stasiek-j Kopiuj nick (83.26.81.*) |  
Wypowiedź dodana: 2 września 2008, 15:25:24
Za tą wypowiedź przyznano użytkownikowi punkt pożyteczności
« Opcje

Może kodeki lub drivery grafiki/dźwięku są walnięty, spróbuj może je powywalać i zainstalować na nowo.

A swoją drogą sprawdź jeszcze RAM memtestem, bo od walniętego RAMu mogą wszelkie błędy się pojawiać (chociaż bardziej bym się skłaniał do poprzednich powodów)


Stasiek

 Zarejestrowany, zwieszony AlvinR Kopiuj nick (83.27.92.*) |  
Wypowiedź dodana: 2 września 2008, 20:12:34
« Opcje

Reinstal sterowników pomógł

POwodem był driver Realtek HQ

 Zarejestrowany, zwieszony Stasiek-j Kopiuj nick (83.26.81.*) |  
Wypowiedź dodana: 2 września 2008, 21:44:36
« Opcje

A więc jednak sterowniki dźwięku, a nie obrazu...
W każdym razie cieszę się, że się udało :-)


Stasiek

AvatarAdministrator Dżyszla Kopiuj nick (83.2.108.*) |  
Wypowiedź dodana: 2 września 2008, 21:48:40
« Opcje

No cóż, był drugim podejrzanym :-)


mgr inż. Dżyszla

Nie odpisuję na problemy zgłaszane na e-mail lub PW!

 
Idź do strony:1

[+] Pokaż/odśwież listę czytających i monitorujących ten wątek

Podobne tematy:
Tytuł wątkuDziałWypowiedziWyświetleńOcenaOstatnia wypowiedź
Wątek zamkniętyact = search i 403
Podczas dodawania postu z treścią zawierajacą "act= search" wyskakuje błąd 403
Błędy na stronie21280 5.07.2007 19:35:25
Wątek zamkniętyNie można pobrać dokumentu
Podczas pobierania "Baza danych dla Forum" wyskakuje błąd 404
Błędy na stronie2343 3.02.2008 11:55:05
Wątektransport karty grafiki z niestendardowym chłodzeniem
gf7900gt + evercool vc-rhc
Porady / Sprzęt390 24.05.2008 22:30:10
WątekUżywanie baterii Li-poly podczas ładowaniaPorady / Sprzęt51 421 26.08.2008 10:55:40
RozwiązaneWątek zamkniętyDysk SATA i start systemu
Po zainstalowaniu nowego dysku komputer zawiesza się na komunikacie "Veryfying DMI data..."
Porady / Sprzęt5301 24.10.2010 22:01:24

Wątek zamknięty - nie można już do niego dodawać nowych wypowiedzi

Subskrybuj kanał najnowszych wypowiedzi w tym temacie


Chcesz mieć też takie forum na swojej stronie? Napisz!

Strona istnieje od 25.01.2001
Ta strona używa plików Cookie.
Korzystając z niej wyrażasz zgodę na przetwarzanie danych a zakresie podanym w Polityce Prywatności.
 
archive To tylko kopia strony wykonana przez robota internetowego! Aby wyświetlić aktualną zawartość przejdź do strony.

Optymalizowane dla przeglądarki Firefox
© Copyright 2001-2021 Dawid Najgiebauer. Wszelkie prawa zastrzeżone.
Ostatnia aktualizacja podstrony: 15.07.2018 16:27
Wszystkie czasy dla strefy czasowej: Europe/Warsaw