Forum

Problem z FF

[+] Twoje konto

Subskrybuj kanał najnowszych wypowiedzi w tym temacie

Wątek Forum > Porady > Oprogramowanie, systemy operacyjne > Problem z FF

Idź do strony:1
Ocena: (Ocen: 0)
Wypowiedzi 1 - 5 z 5
 Zarejestrowany, zwieszony Devilish_ Mężczyzna Kopiuj nick (83.6.109.*) |  
Wypowiedź dodana: 22 stycznia 2008, 19:36:26
« Opcje

Witam. Mam pewien problem z Firefoksem od pewnego czasu. Mam zainstalowana wtyczke del.icio.us oraz Web Developer. Obydwie tworza dodatkowy pasek pod paskiem adresu. Wszystko bylo ok az pewnego razu Firefox uruchomil mi sie jakby bez tych wtyczek. Są puste paski w miejscu gdzie powinny byc ikonki od tych wtyczek.. co ciekawe dzis przypadkiem uruchomilem druga sesje firefoksa rownolegle z 1 i wtyczki dzialaly poprawnie, gdy wylaczylem obydwie sesje i wlaczylem jedna znowu bylo pokićkane... wiecie moze o co chodzi ? dzieki z gory. Jakby cos to moge screenami zarzucić ;-)


GG: 4679715; YouTube: d3vi1ish; Last.FM: devilish_; del.icio.us: d3vilish;
Moderator serwisu www.pstools.pl;

 Gość REKLAMA Kopiuj nick (*->*)
Wypowiedź dodana: 22 stycznia 2008, 19:36:27

AvatarAdministrator Dżyszla Mężczyzna Kopiuj nick (83.238.128.*) |  
Wypowiedź dodana: 22 stycznia 2008, 20:00:15
« Opcje

Próbowałeś odinstalować i zainstalować ponownie owe wtyczki?


mgr inż. Dżyszla

Nie odpisuję na problemy zgłaszane na e-mail lub PW!

 Zarejestrowany Soul Mężczyzna Kopiuj nick (83.6.138.*) |  
Wypowiedź dodana: 22 stycznia 2008, 20:15:31
« Opcje

Może była aktualizacja Firefoxa i trzeba nowe wersje wtyczek ściągnąć?


Duszołap

 Zarejestrowany, zwieszony Devilish_ Mężczyzna Kopiuj nick (83.6.134.*) |  
Wypowiedź dodana: 22 stycznia 2008, 20:31:11
« Opcje

Reinstalacja nic nie daje. A o nowych wersjach tez nic nie mam w Dodatkach nie ma zadnej info o tym ze jest stara wersja wtyczki, a z tego co wiem byłaby. Poza tym tak jak mowilem - gdy odpale 2xFirefoksa to wtyczki dzialaja..


GG: 4679715; YouTube: d3vi1ish; Last.FM: devilish_; del.icio.us: d3vilish;
Moderator serwisu www.pstools.pl;

AvatarAdministrator Dżyszla Mężczyzna Kopiuj nick (83.238.128.*) |  
Wypowiedź dodana: 23 stycznia 2008, 19:39:50
« Opcje

Próbowałęś wyczyścić Cache przeglądarki?


mgr inż. Dżyszla

Nie odpisuję na problemy zgłaszane na e-mail lub PW!

 
Idź do strony:1

[+] Pokaż/odśwież listę czytających i monitorujących ten wątek

Podobne tematy:
Tytuł wątkuDziałWypowiedziWyświetleńOcenaOstatnia wypowiedź
WątekProblem z DE PowerPack
Problem z Dekoder Elektronika PowerPack
Komentarze / Moje programy i teksty / Dekoder Elektronika2393 25.08.2008 23:14:38
WątekProblem z komponentamiPorady / Programowanie295 13.03.2010 20:09:44
WątekProblem z USB 2.0Porady / Sprzęt111 220 13.02.2008 10:42:04
WątekProblem z instalacja xpPorady / Oprogramowanie, systemy operacyjne191 397 23.07.2008 22:18:32
Wątekproblem z myszaPorady / Sprzęt27532 6.09.2007 22:43:41

Nowa wypowiedź

Nowa wypowiedź
Nie jesteś zalogowany; będziesz traktowany jako gość!
Zaloguj Zaloguj
Nick (gość): | Przepisz ten kod [?]: c4cf9:
Tekst:

 
* Wysyłając formularz wyrażasz zgodę na przetwarzanie przekazanych danych w zakresie wskazanym w Regulaminie

Subskrybuj kanał najnowszych wypowiedzi w tym temacie


Chcesz mieć też takie forum na swojej stronie? Napisz!

Strona istnieje od 25.01.2001
Ta strona używa plików Cookie.
Korzystając z niej wyrażasz zgodę na przetwarzanie danych a zakresie podanym w Polityce Prywatności.
Helion.pl  
archive To tylko kopia strony wykonana przez robota internetowego! Aby wyświetlić aktualną zawartość przejdź do strony.

Optymalizowane dla przeglądarki Firefox
© Copyright 2001-2018 Dawid Najgiebauer. Wszelkie prawa zastrzeżone.
Ostatnia aktualizacja podstrony: 15.07.2018 16:27
Wszystkie czasy dla strefy czasowej: Europe/Warsaw